Autor Thema: Böses Sicherheitsloch im Teamspeak Clients vor 3.0.18.1  (Gelesen 746 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Artist

  • Blasenteetrinker
  • *****
  • Beiträge: 1.023
  • Team Fusion
Unsere Clients sollten wir unbedingt auf 3.0.18.1 updaten...

http://www.heise.de/newsticker/meldung/Sicherheitsluecke-in-TeamSpeak-Desktop-Client-3-0-18-2842486.html

Zitat
durch die Angreifer beliebige Dateien auf die Client-PCs hochladen und unter bestimmten Umständen auch ausführen konnten.